AUTOVAZCLUB
Bienvenidos al foro
autovazclub club chile internacional
para todos los fanaticos y aficionados de vehiculos lada habla hispana ven y participa
***este foro es de todos .
***el contenido de este foro es libre de ser copiado por todas las nacionalidades de usuarios solo se pide hacer referencia al foro.
***este es un foro libre y democratico la unica regla es presentarte a la comunidad.
***en este foro esta prohibido el baneo por expresar tu opinion.
***ademas eres libre de participar en todos los foros existentes o crear tu propio club de la marca
en tu pais o ciudad .
***por un conocimiento libre de ataduras

AUTOVAZ CLUB CHILE
julio 2009-2099
Mejores posteadores
filipus (8589)
 
vostock1 (2350)
 
julio veloz (1368)
 
707 (1325)
 
Elurbanuss (957)
 
Mvaz (920)
 
link (873)
 
Jeancillo (707)
 
2103ericko (652)
 
acg (626)
 

Los posteadores más activos de la semana

sube tus imagenes aqui
Últimos temas
» Ayuda para identificar esta parte del carburador
Sáb Jun 24, 2017 7:48 am por yosvenky

» Problema con radiador
Vie Jun 23, 2017 10:36 pm por cristobal guzman

» Presentación gracias por la bienvenida
Vie Jun 23, 2017 8:37 am por Josemarz

» maletero del lada 2106
Vie Jun 23, 2017 8:29 am por Josemarz

» como cambiar luces del tablero y sacar el tablero..modelos linea samara 2108 al 2109
Mar Jun 20, 2017 5:39 am por mauriziobmx

» manuales lada en general
Mar Jun 20, 2017 5:38 am por mauriziobmx

» vaz 2106 problemas relanti
Dom Jun 18, 2017 9:12 am por Dimitri2106

» Motor + Caja de cambios lada Niva, 2104, 2105, 2106 y 2107
Dom Jun 18, 2017 9:07 am por Dimitri2106

» MANUAL DE REPARACIONES 2101 2102 2104 2105 2106 2108 2109 2110 21213
Sáb Jun 17, 2017 9:03 am por odinrp

» samara 2108 problemas electricos
Jue Jun 15, 2017 6:17 pm por filipus

» mi primer 2109 1.3
Jue Jun 15, 2017 5:39 pm por filipus

» DESDE URUGUAY (TITULO CORREGIDO POR EL ADMIN)
Jue Jun 15, 2017 5:31 pm por filipus

» hola amigos me presento soy leonardo
Jue Jun 15, 2017 5:17 pm por filipus

» despice caja de velocidades de samara
Dom Jun 11, 2017 4:14 am por luislarry

» station wagon 2104
Mar Jun 06, 2017 6:36 pm por rodrigo s.

» AUTOVAZ CLUB CHILE
Dom Jun 04, 2017 4:41 am por rodrigo s.

» AUTOVAZ Club en espagnol(traduit)
Dom Jun 04, 2017 4:30 am por rodrigo s.

» DUOC O INACAP - ESTUDIAR MECANICA AUTOMOTRIZ
Miér Mayo 24, 2017 1:14 am por mecanico_chile

» Sugerencias de amortiguadores
Lun Mayo 22, 2017 10:41 pm por Xatrán

» Cambiar empaquetadura del Carter sin sacar el motor
Jue Mayo 18, 2017 3:17 am por juanleojk

» Me presento!!!!!
Miér Mayo 17, 2017 2:44 am por Karlos92

» manual de partes LADA 2108 y 2109 pdf
Dom Mayo 14, 2017 5:04 am por karlokz

» EMBRAGUE LADA KALINA
Dom Mayo 14, 2017 1:32 am por LUISMOLEIROKALINA

» Agradecimientos
Dom Mayo 14, 2017 1:26 am por LUISMOLEIROKALINA

» VELOCIMETRO NO FUNCIONA
Sáb Mayo 13, 2017 9:47 am por Joel14

» Cambio De Distribuidor
Miér Mayo 10, 2017 1:34 am por edgar manzo 2

» NUEVO EN EL FORO
Vie Mayo 05, 2017 6:34 am por martin lada MG

» Don Isaias Aravena..Maipu-cerrillos...
Miér Mayo 03, 2017 2:14 am por DaZen

» como conectar las mangeras
Dom Abr 30, 2017 2:16 am por S61616

» Consulta . grupo diferencial (corona y piñon)
Dom Abr 30, 2017 2:02 am por S61616

» Gracias por la aceptación
Dom Abr 30, 2017 1:26 am por S61616

» VAZ 2106 ALGUIEN SABRÁ QUE ES ESTA PIEZA?
Mar Abr 18, 2017 1:31 am por hedson

» BLOQUE MOJADO EN ACEITE DEBAJO DE ADMISION
Dom Abr 16, 2017 5:57 am por hedson

» Por fin tengo un Vaz !!
Sáb Abr 15, 2017 10:39 pm por Dynamo

» lada 2107 con inyección
Sáb Abr 15, 2017 3:02 am por 707

» Tableros Modelo 2105 y 2107
Jue Abr 13, 2017 10:30 pm por 2105

» Correa de distribución
Jue Abr 13, 2017 8:01 pm por JIMMY2007

» Me presento a mi y a mi clasico 2105
Dom Abr 09, 2017 6:34 am por 2105

» Mi presentación
Jue Abr 06, 2017 3:34 am por Nearinthel

» Manual de Taller Lada Samara 2109
Miér Abr 05, 2017 10:35 pm por Lada Lover 2109

» buscando manual 21217 charlotte
Mar Abr 04, 2017 7:34 pm por Chala

» Presentación desde santiago
Vie Mar 31, 2017 2:38 am por Tonicho

» Manual taller Lada Samara
Jue Mar 30, 2017 7:08 am por leonardoladasamara

» Al fin compré mi LADA 4x4
Jue Mar 23, 2017 11:22 am por 707

» cambio de sistema de embrague hidráulico por mecánico (casero)
Jue Mar 23, 2017 11:18 am por 707

» manual de servicio lada samara
Miér Mar 22, 2017 1:12 am por silvia cases

» donde comprar la botella de agua y la tapa de esta?
Sáb Mar 18, 2017 6:43 am por aolguin

» Saludos a todos
Vie Mar 17, 2017 1:07 am por GermanPatrick

» cambio correa distribucion lada samara en minutos
Miér Mar 15, 2017 2:10 am por SAMARA 1992

» Cableado del panel del reloj , encendedor y flujo de lada 2107.
Mar Mar 14, 2017 3:22 am por gustavomartinez

» Mi presentación
Mar Mar 14, 2017 1:40 am por ronny17

» Gracias por existir el foro este muy bueno.
Mar Mar 14, 2017 1:36 am por ronny17

» como bajar el lada clasico???
Lun Mar 13, 2017 9:22 pm por 2103ericko

» Agradecimientos desde Stgo, Chile
Lun Mar 13, 2017 9:16 pm por 2103ericko

» Foro Mahindra Scorpio y Pik Up
Sáb Mar 11, 2017 3:58 am por maximiliano españa

» Saludos Amigos laderos
Miér Mar 08, 2017 7:33 pm por NIVA 1700

» permiso de circulacion
Miér Mar 08, 2017 8:49 am por juanleojk

» compatibilidad de repuestos entre marcas
Lun Mar 06, 2017 2:59 am por rudasc

» Saludos desde Caviahue (Neuquén), Argentina
Vie Mar 03, 2017 7:56 pm por 2103ericko

» Gracias por la Bienvenida
Lun Feb 27, 2017 7:18 pm por 2103ericko

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Presentación gracias por la bienvenida

Vie Jun 23, 2017 8:37 am por Josemarz

hola buenas noches soy Jose Martinez gracias por aceptarme ne el blog tengo un lada 2106 del 92

Comentarios: 0

mi primer 2109 1.3

Miér Mayo 24, 2017 7:25 am por karlokz

hola amantes de lada, soy nuevo en los lada me compre hacve muy poco una samara.
yo soy de la region metropolitana mas exacto de la comuna de cerro navia y mi intencion es dejar lo mejor posible mi …

[ Lectura completa ]

Comentarios: 1

DESDE URUGUAY (TITULO CORREGIDO POR EL ADMIN)

Dom Jun 11, 2017 4:14 am por luislarry

hola espero se encuentren bien soy Larry de Uruguay tengo que arreglar la caja de velocidades de mi Samara se rompió en un choque. necesito un manual de despiece en español. les agradezco desde ya. …

[ Lectura completa ]

Comentarios: 1

Me presento!!!!!

Miér Mayo 17, 2017 2:44 am por Karlos92

Wena kauros amantes de los vaz, me presento
Soy carlos castillo de santiasco city chile
Mas precisamente de la florida, entre al portal pensando que ya estaba inactivo pero veo que esta mas activo …

[ Lectura completa ]

Comentarios: 0

Junio 2017
LunMarMiérJueVieSábDom
   1234
567891011
12131415161718
19202122232425
2627282930  

Calendario Calendario

NUESTROS CAMARADAS
Locations of visitors to this page
VAZ en el foro
foros amigos
http://www.foroladaniva.com/

Lada 21043 no me enciende con nada...

Ver el tema anterior Ver el tema siguiente Ir abajo

Lada 21043 no me enciende con nada...

Mensaje por joallo el Lun Nov 14, 2011 10:22 pm

Hola a todos muy buenas tarde, me llamo Jorge Alvarez y vivo en Valencia ubicada en el Centro-Norte de Venezuela. Ne dirijo a Uds. con la finalidad de pedirles ayuda con mi Lada 21043 (llamada Matriuska aqui en mi pais) año 92 con motor 1500cc modelo 2103, en estos momentos esta original con la ecepcion de que le tuve que adaptar un altenador GM y cambiarle el carburador que tenia por un WEBER 2 bocas italiano. en estos dias me dispuce a salir de la casa y encendi el auto de manera normal, como de costumbre la calente un poco para salir a la calle, en el momento de accelerar derepente empeso a dar tirones y con una falla espantosa, me parecio platino, ya que despues no quiso encender de ninguna manera hasta el son de hoy; le he revisado todo, les explico: camie el platino y nada, cambie condensadores y nada, cambie carburador por el original y nada, revise la puesta a tiempo pensando que podia ser la cadena del tiempo que se habia saltado (las marcas de cigueñal con la marca del distribuidor y a su vez con la marca del arbol de levas...) Y nada, bobina y nada, bujias, cables de bujias, la verdad ya no se que mas hacerle o mejor dicho revisarle; Ella en ocaciones intenta encender ajustandole el tiempo en el distribuidor pero nunca termina de estabilizar la marcha y en de vez en cuando hecha fogonazos (explosiones de fuego ) por la boca del carburador... lo mas extraño que he visto hasta los momentos..! si alguno de Uds. Me podria hechar una mano se los agradesco en el Alma... Gracias de ante mano... Wink Very Happy


Última edición por filipus el Vie Nov 18, 2011 5:17 pm, editado 1 vez (Razón : revisando)
avatar
joallo

Mensajes : 7
Puntos : 2237
Fecha de inscripción : 22/05/2011
Edad : 45
Localización : Valencia - Venezuela

Volver arriba Ir abajo

Re: Lada 21043 no me enciende con nada...

Mensaje por vostock1 el Lun Nov 14, 2011 10:41 pm

hola amigo te suguiero que revises la puesta a punto del encendido empieza por ahi .luego debes revisar todo el sistema de encendido . saludos .
avatar
vostock1
autovaz lider
autovaz lider

Mensajes : 2350
Puntos : 4646
Fecha de inscripción : 22/05/2011
Edad : 41
Localización : santiago

Volver arriba Ir abajo

Re: Lada 21043 no me enciende con nada...

Mensaje por joallo el Lun Nov 14, 2011 11:33 pm

Hola gracias por tu pronta respuesta, la verdad que ya revise todo eso, la bobina tiene corriente, los cables tienen chispa y llega bien a las bujias, lo extraño es por que intenta encender pero como si estubiera fuera de tiempo, y lo mas extraño todabia, es que esta en tiempo ciguieñal, distribuidor y arbol de levas... Question Crying or Very sad
avatar
joallo

Mensajes : 7
Puntos : 2237
Fecha de inscripción : 22/05/2011
Edad : 45
Localización : Valencia - Venezuela

Volver arriba Ir abajo

Re: Lada 21043 no me enciende con nada...

Mensaje por julio veloz el Mar Nov 15, 2011 4:27 am

SALUDOS PAISANO DE VENEZUELA, TE COMENTO QUE LO DE LAS EXPLOSIONES Y LA CANDELA POR EN CARBURADOR ES QUE NO ESTA EN TIEMPO SI DUDAS, ESO PRIMERO UNA VEZ QUE ESTE EN TIEMPO, CASI SIEMPRE Y TE LO DIGO POR EXPERIENCIA ES EL PLATINO , LO QUE PASA ES QUE A VECES NOS PONEMOS A CAMBIAR COSAS INNECESARIAS Y DESCONTROLAMOS MAS EL CARRO. PARA ESTAR MAS SEGURO QUE LA CADENA ESTE EN POSICIÓN ES QUITANDO LA TAPA QUE ESTA DETRÁS DEL DANPER, ASI SE PUEDE OBSERVAR LAS MARCAS INTERNAS DE LOS PIÑONES CON RESPECTO A LAS DEL BLOQUE, PRUEBA CON ESO Y ME AVISAS... TOTALMENTE A LA ORDEN.....SALUDOS PAISANO Very Happy

_________________
SU AMIGO JULIO VELOZ
avatar
julio veloz
MODERADOR
MODERADOR

Mensajes : 1368
Puntos : 3985
Fecha de inscripción : 06/03/2011
Edad : 43
Localización : venezuela

Volver arriba Ir abajo

Re: Lada 21043 no me enciende con nada...

Mensaje por tavitos el Miér Nov 16, 2011 8:21 am

Hola amigos,

De la unica manera que logre exactamente los mismo que comentan, fue poner mal el orden de encendido de los cables.
Como comentan que se hicieron varios cambios, no sea que nos equivoquemos en algun punto del armado.
Para mi es que se solaparon los errores, primero el auto no arrancaba, posiblemente el platino y despues lo pudimos hacer partir pero con el defecto comentado.
No se si sera tan simple la solucion pero es mi modesto aporte.
Atte.

Tavitos

tavitos

Mensajes : 44
Puntos : 2545
Fecha de inscripción : 29/08/2010

Volver arriba Ir abajo

Re: Lada 21043 no me enciende con nada...

Mensaje por joallo el Miér Nov 16, 2011 10:20 am

Hola a todos y muchas gracias por sus prontas respuestas... La verdad es que he revisado todo y cada uno de los pasos que estan en el manual y los que tengo de conocimiento sobre mecanica y todo esta en su punto Crying or Very sad Ahora bien, hablando con un amigo que de dedica a la venta de repuestos aqui en Valencia me dice que esa falla la presenta cuando al distribuidor se le gasta el eje central y como me dijo el se va a tierra por esa causa la chispa salta a cualquier parte dentro de la tapa generando esta falla de encendido, la verdad que me suena un poco extraño pero creo posible ya que una vez ya hace años me sucedio algo similar y tenia a la mano otro distribuidor y se lo cambie dando como resultado que funciono perfecto... Mi pregunta es: esto puede suceder? es fiable? Gracias nuevamente por sus prontas respuestas... Very Happy

Mis saludos Julio... Me alegra encontrar con personas que tambien son amantes de estos vehiculos rusos, yo la verdad que hasta que no de mas me quedo con mi Matriuska, es mas fiel que perro de rancho (como decimos aqui en Venezuela.) ya tiene 19 años conmigo, la adquiri cuando se tenia que poner uno en lista de espera y costaba 395.000 Bs. de los de antes... La verdad no me puedo quejar de ella. Wink
avatar
joallo

Mensajes : 7
Puntos : 2237
Fecha de inscripción : 22/05/2011
Edad : 45
Localización : Valencia - Venezuela

Volver arriba Ir abajo

Re: Lada 21043 no me enciende con nada...

Mensaje por acg el Miér Nov 16, 2011 1:42 pm

Buenos días Jorge .Tal cual te dijeron si tienes juego en el eje del distribuidor te ocurre el malfuncionamiento que describes .Sacando la tapa del distribuidor empujas el eje hacia los costados y no debe tener juego visible . Si hay juego la holgura del platino varía y queda fuera de punto el encendido .

Yo le hice fabricar con el tornero dos casquillos de bronce antifricción al distibuidor (uno arriba y otro abajo) y auto nuevo .

Saludos .Adalberto de Uruguay
avatar
acg
autovaz lider
autovaz lider

Mensajes : 626
Puntos : 3139
Fecha de inscripción : 11/07/2011
Edad : 61
Localización : Uruguay

Volver arriba Ir abajo

Re: Lada 21043 no me enciende con nada...

Mensaje por julio veloz el Miér Nov 16, 2011 10:10 pm

es muy probable lo que te comentaron, la platinera esta montada en una especie de rolinera cuando esta se desgasta produce fallas tambien, me sucedió a mi saludos!!!!

_________________
SU AMIGO JULIO VELOZ
avatar
julio veloz
MODERADOR
MODERADOR

Mensajes : 1368
Puntos : 3985
Fecha de inscripción : 06/03/2011
Edad : 43
Localización : venezuela

Volver arriba Ir abajo

Re: Lada 21043 no me enciende con nada...

Mensaje por joallo el Jue Nov 17, 2011 12:38 am

Mis saludos nuevamente a todos realmente los felicito y les agradesco por que veo que son personas que les gusta ayudar sin pedir nada a cambio... esta tarde voy a ver si localizo el distribuidor y hago las pruebas... les estoy informando por estos medios cual fue el resultado... Nuevamente mil gracias a todos...
avatar
joallo

Mensajes : 7
Puntos : 2237
Fecha de inscripción : 22/05/2011
Edad : 45
Localización : Valencia - Venezuela

Volver arriba Ir abajo

Re: Lada 21043 no me enciende con nada...

Mensaje por joallo el Vie Nov 18, 2011 3:12 am

Buenas tardes a todos... como les dije posteriormente los resultados fueron los que me indico el amigo que vende repuestos... le cambie el Distribuidor por uno nuevo y listo encendio perfecto y lo mejor es que ahora esta el motor que parece una seda y tiene mas potencia... le saque en la autopista hasta 160 km/h... espectacular que una tonteria como esa me sacara mas canas... pero haci es la vida... Gracias a todos nuevamente y estamos a la orden por este ricon del mundo para lo que se pueda... Wink Very Happy
avatar
joallo

Mensajes : 7
Puntos : 2237
Fecha de inscripción : 22/05/2011
Edad : 45
Localización : Valencia - Venezuela

Volver arriba Ir abajo

Re: Lada 21043 no me enciende con nada...

Mensaje por acg el Vie Nov 18, 2011 5:08 pm

Me alegro joallo que hallas solucionado ese problema .
El juego en el eje del distribuidor es fatal . Fíjate que si regulas el platino con una holgura de 0.30 mm y el eje tiene un juego de 1 mm , entonces la holgura quedará TRES VECES más grande que lo necesario . Y el rúleman o rodamirnto al que se refiere julio veloz es tan imprtante como lo anterior . Sobre esa rolinera descansa el platino y no puede tener holgura registrable .

La buena marcha del motor y el consumo de combustible comienzan por un distribuidor en buen estado .
Saludos . Adalberto de Uruguay
avatar
acg
autovaz lider
autovaz lider

Mensajes : 626
Puntos : 3139
Fecha de inscripción : 11/07/2011
Edad : 61
Localización : Uruguay

Volver arriba Ir abajo

Re: Lada 21043 no me enciende con nada...

Mensaje por filipus el Vie Nov 18, 2011 5:19 pm

...............increible el detalle ante tanto efectos de fallas...... study ,
avatar
filipus
ADMINISTRADOR
ADMINISTRADOR

Mensajes : 8589
Puntos : 14971
Fecha de inscripción : 09/02/2010
Localización : CHILE CAPITAL

http://gimnasioencasa.foro-activo.es/

Volver arriba Ir abajo

Re: Lada 21043 no me enciende con nada...

Mensaje por vostock1 el Vie Nov 18, 2011 11:14 pm

eso es en estos vehiculos si no son fallas electricas . son de alimentacion . benzina corriente etc . por eso es bueno ir descartando. saludos
avatar
vostock1
autovaz lider
autovaz lider

Mensajes : 2350
Puntos : 4646
Fecha de inscripción : 22/05/2011
Edad : 41
Localización : santiago

Volver arriba Ir abajo

Re: Lada 21043 no me enciende con nada...

Mensaje por luis peñaloza el Vie Nov 25, 2011 6:18 am

hola amigo
espero que no sea muy tarde para esto, yo soy de chile y algo parecido me paso con mi lada 2104 año 93 1500 cc, el problema era que una valvula especificamente la de admision del piston nº 1 se quedo abierta producto de la cantidad de carboncillo que se le acumulo producto de una mala carburacion, bueno la cuestion es que solo sacas la tapavalvula y golpeas la valvula con golpes secos y suaves para que se aciente otra vez y luego pruebas la compresion, ojo prueba la compresion de cada camara antes para saber cual es la valvula que esta escapando.
ojala sea eso y que te valla muy bien

me cuentas si era eso

nos vemos

luis peñaloza

Mensajes : 4
Puntos : 2247
Fecha de inscripción : 07/05/2011
Edad : 43

Volver arriba Ir abajo

Re: Lada 21043 no me enciende con nada...

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.