AUTOVAZCLUB
Bienvenidos al foro
autovazclub club chile internacional
para todos los fanaticos y aficionados de vehiculos lada habla hispana ven y participa
***este foro es de todos .
***el contenido de este foro es libre de ser copiado por todas las nacionalidades de usuarios solo se pide hacer referencia al foro.
***este es un foro libre y democratico la unica regla es presentarte a la comunidad.
***en este foro esta prohibido el baneo por expresar tu opinion.
***ademas eres libre de participar en todos los foros existentes o crear tu propio club de la marca
en tu pais o ciudad .
***por un conocimiento libre de ataduras

AUTOVAZ CLUB CHILE
julio 2009-2099
Mejores posteadores
filipus (8316)
 
vostock1 (2350)
 
julio veloz (1244)
 
707 (1182)
 
Elurbanuss (957)
 
Mvaz (920)
 
link (870)
 
Jeancillo (707)
 
acg (603)
 
gustavomartinez (527)
 

Los posteadores más activos de la semana
EscaflownexD
 
JONADRO
 
2103ericko
 
BastardoLDA
 
707
 
Zeta!!
 
yab900
 

sube tus imagenes aqui
Últimos temas
» Burnos dias, saludos a todos
Ayer a las 2:52 am por 2103ericko

» Focos Opticos para Samara
Jue Dic 18, 2014 5:22 am por yab900

» ¿a quien le falta el cubre maletero o panel portalon trasero?
Miér Dic 17, 2014 7:45 am por 707

» Secuencia de apriete de embrague
Miér Dic 17, 2014 7:33 am por JONADRO

» la clinica del autovaz club
Mar Dic 16, 2014 12:51 am por BastardoLDA

» VAZ 2106 ALGUIEN SABRÁ QUE ES ESTA PIEZA?
Lun Dic 15, 2014 6:16 am por EscaflownexD

» Mi Presentacion
Sáb Dic 13, 2014 8:49 pm por franciscoaleja

» problemas con el embrague, ayuda.
Sáb Dic 13, 2014 7:31 am por artem2104

» ruido en el lado derecho
Sáb Dic 13, 2014 6:50 am por artem2104

» lada 2101 como tropesones
Sáb Dic 13, 2014 2:52 am por kecafra

» consulta por vehiculo invertido dinero
Vie Dic 12, 2014 5:40 pm por isaiascorvalan

» LOS MEJORES AUTOS DE LA MARCA LADA
Vie Dic 12, 2014 8:54 am por artem2104

» mi samara anda atirones
Vie Dic 12, 2014 8:44 am por artem2104

» TENGO UN PROBLEMA ELECTRICO EN MI 2104
Vie Dic 12, 2014 8:41 am por artem2104

» Ajuste de motor, cambio de anillos o no se que?
Vie Dic 12, 2014 8:25 am por artem2104

» problemas con el sistema de refrigeracion
Vie Dic 12, 2014 8:16 am por artem2104

» Duda sobre el arranque del motor
Miér Dic 10, 2014 8:48 pm por isaiascorvalan

» no se metan con mi novia
Miér Dic 10, 2014 4:53 am por MIALSOGIR

» cambio de sistema de embrague hidráulico por mecánico (casero)
Mar Dic 09, 2014 10:29 pm por julio veloz

» salgo por una semana
Mar Dic 09, 2014 9:25 pm por isaiascorvalan

» Termostato !!!!!!!!!!!!!
Lun Dic 08, 2014 5:29 pm por isaiascorvalan

» Me presento con mi samara
Sáb Dic 06, 2014 1:01 am por isaiascorvalan

» Mi Presentacion como nuevo
Vie Dic 05, 2014 11:22 pm por filipus

» Logotipo autovazclub
Vie Dic 05, 2014 11:20 pm por filipus

» quiero un kit como este
Vie Dic 05, 2014 11:17 pm por filipus

» 2106 de lima-Perú :)
Vie Dic 05, 2014 11:15 pm por filipus

» conexion caja reguladora
Vie Dic 05, 2014 2:56 pm por acg

» carburador Motor arranca , pero sus revoluciones son inestables.
Mar Dic 02, 2014 12:31 am por 2103ericko

» motores expulsa agua por el escape mientras esta calentando
Mar Dic 02, 2014 12:20 am por 2103ericko

» carburador FILTRO DE AIRE SE ENSUCIA DE ACEITE
Mar Dic 02, 2014 12:19 am por 2103ericko

»  El sistema de embrague problemas más comunes y motivos
Mar Dic 02, 2014 12:01 am por filipus

» Cómo determinar problemas con la transmisión
Lun Dic 01, 2014 11:58 pm por filipus

» caja suena despues de los 80 klm
Lun Dic 01, 2014 11:48 pm por filipus

» Averías en la caja de cambios del automóvil
Lun Dic 01, 2014 11:47 pm por filipus

» todo el carbuador de una vez
Lun Dic 01, 2014 11:28 pm por filipus

» carburador motor Motor arranca , pero sus revoluciones son inestables.
Lun Dic 01, 2014 11:26 pm por filipus

» carburador motor se apaga despues a minutos de encender
Lun Dic 01, 2014 11:13 pm por filipus

» carburador motor arranca pero se apaga inmediatamente
Lun Dic 01, 2014 11:04 pm por filipus

» carburador Motor sigue funcionando despues de cerrar la llave de encendido.
Lun Dic 01, 2014 11:02 pm por filipus

» carburador ¿motor sin fuerza?
Lun Dic 01, 2014 10:57 pm por filipus

» carburador ¿olor a gasolina dentro del auto?
Lun Dic 01, 2014 10:56 pm por filipus

»  MOTORES CON CARBURADOR DIAGNOSTICO -
Lun Dic 01, 2014 10:51 pm por filipus

» Mi Presentacion como nuevo
Lun Dic 01, 2014 10:47 pm por filipus

» manual lada 2105
Lun Dic 01, 2014 10:28 pm por 2103ericko

» se vende samara
Lun Dic 01, 2014 5:07 pm por filipus

» MANUAL DE REPARACIONES 2101 2102 2104 2105 2106 2108 2109 2110 21213
Lun Dic 01, 2014 6:00 am por eduardo jose carta moreno

» Diagrama luces delanteras
Dom Nov 30, 2014 2:02 am por isaiascorvalan

» Me presento ante la comunidad
Sáb Nov 29, 2014 8:04 pm por filipus

» la aguja de carga de bateria no marca
Sáb Nov 29, 2014 7:15 pm por filipus

» necesito culata clasicos
Sáb Nov 29, 2014 5:57 pm por filipus

» para valientes, ruido en rueda delantera de roce
Jue Nov 27, 2014 6:54 pm por 2103ericko

» valvula iac para lada priora 2170
Jue Nov 27, 2014 5:56 pm por Ray Mendez

» Renueva el papel polarizado en pocos pasos
Jue Nov 27, 2014 12:20 am por 2103ericko

» Ayuda para problema electrico
Miér Nov 26, 2014 6:52 am por eenm44

» focos tuning para lada 2105
Miér Nov 26, 2014 6:43 am por isaiascorvalan

» COMPRESION DEL MOTOR DEL LADA 2107
Miér Nov 26, 2014 4:38 am por eenm44

» Conecxion bulbo
Miér Nov 26, 2014 1:38 am por isaiascorvalan

» Dónde compro un tacómetro y como lo instalo ?
Mar Nov 25, 2014 10:11 pm por isaiascorvalan

» Vendo 2104 para restauracion o desarme
Mar Nov 25, 2014 9:50 pm por desde_cuba

» LADA XRAY CONCEPT actualidad 2012
Mar Nov 25, 2014 9:40 pm por 2103ericko

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Burnos dias, saludos a todos

Miér Dic 10, 2014 6:16 pm por juanmachiques

saludo amigos, soy juanmachiques del estado zulia, venezuela.. hace 15 días compre un lada 21053. y he comenzado a buscar para comprar algunos repuestos que necesita el rusito... y me he encontrado …

[ Lectura completa ]

Comentarios: 1

salgo por una semana

Lun Dic 08, 2014 7:35 pm por 2103ericko

a todos los colegas del foro salgo por una semana por cuestiones de trabajo....
pero vuelvo el lunes proximo... asi q mucha ayuda a los que la necesitan

Comentarios: 1

Me presento con mi samara

Vie Dic 05, 2014 7:17 pm por x1n7

Buenas, mi nombre es Luis Gomez soy de Venezuela y soy técnico en sistemas aunque estoy estudiando ing mecánica, acabo de comprar mi primer carrito; un lada samara (2109) color rojo purpura, y …

[ Lectura completa ]

Comentarios: 3

Mi Presentacion como nuevo

Lun Dic 01, 2014 10:39 pm por Israel crea Lada

Hola a toda la comunidad! mi Nombre es Israel soy de Cochabamba Bolivia y mi papa compro un auto lada 2105 del 92 y bueno al principio me parecio un auto normal luego fui investigando y me llamo …

[ Lectura completa ]

Comentarios: 9

Diciembre 2014
LunMarMiérJueVieSábDom
1234567
891011121314
15161718192021
22232425262728
293031    

Calendario Calendario

NUESTROS CAMARADAS
Locations of visitors to this page
VAZ en el foro
foros amigos
http://www.foroladaniva.com/

problemas comunes en las radio de autos y alguna solucion

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas comunes en las radio de autos y alguna solucion

Mensaje por filipus el Mar Mayo 24, 2011 4:44 pm

datos utiles....

Solución de problemas de estéreos de coches

Al igual que las máquinas los seres humanos también necesitan mucho cuidado para asegurar un buen funcionamiento . Eso va también para la radio del coche, y se ve en un buen sonido.

pueden existir problemas de fabricacion . Podría ser dañado o no podría funcionar de la manera correcta. Por lo tanto, solucionar los problemas de la radio del coche también es importante. Cuando ocurre un problema que sabemos ,siempre hay una causa para , ya sea manual o mecánico o eléctrica.


Ahora echemos un vistazo a algunos de los problemas más comunes con los radios de los coches.

problemas
El problema más común , el sonido de su sistema de audio desaparece en el momento que encienda el automóvil.
La posible causa podría ser que los cables de conexión de energía absorban el ruido de un dispositivo de encendido o alternador.
Solucionar este problema es simplemente mediante la instalación de un filtro de ruido de 12 voltios entre el dispositivo de control de potencia y la potencia de entrada.

Otro problema
la radio del coche recibe una sola estación.
Esto podría ser un problema de cableado. A veces la antena o la propia radio puede ser la causa de la amenaza. La posible solución a estos problemas es verificar el circuito de la antena y volver a colocar o sustituir si es necesario. Si el problema persiste, reemplace la radio o recibir ayuda del centro de servicio.


Otro problema común
la radio del coche se calienta y saltan los fusibles.
Esto podría deberse al hecho de que los cables conectados a los altavoces se combinan en lugar de correr por separado. Para solucionarlo asegúrese de que cada uno de los altavoces tienen sus cables por separado .


otro problema
Sin embargo, otro problema es que la radio del coche se mantiene durante algún tiempo y se apaga y en el minuto siguiente.
Y esto continúa. La posible razón de este problema es que puede sobrecalentarse debido a problemas de alimentación. O podría ser algún problema con el amplificador. Lo que puede hacer es comprobar su potencia, ver . Si la potencia es correcta y el problema persiste, entonces debe tener en cuenta la orientación del servicio tecnico.

otro problema
Durante el uso de dos amplificadores, es posible que pierda el canal derecho en un amplificador.
La causa de este problema es el cableado o el sistema de sonido. O podría ser un problema con el amplificador. Aquí hay que probar amplificadores de intercambio o evitar el amplificador.
Si el problema persiste tanto en el canal derecho en ambos amplificadores, comprobar el sistema de sonido o el cableado.De lo contrario repuesto de su amplificador o enviarlo al servicio tecnico.

Así que estos son algunos de los problemas comunes que se pueden suceder a nuestro equipo estéreo del coche.
Los métodos de detección de averías se han dado. Si no funcionan ir al servicio tecnico. Suspect .


filipus
ADMINISTRADOR
ADMINISTRADOR

Mensajes: 8316
Puntos: 13732
Fecha de inscripción: 09/02/2010
Localización: CHILE CAPITAL

http://gimnasioencasa.foro-activo.es/

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por Hankook el Mar Mayo 24, 2011 8:27 pm

pff problemas en el canal derecho u.u

Hankook
super vaz
super vaz

Mensajes: 216
Puntos: 1685
Fecha de inscripción: 12/01/2011
Edad: 23

http://www.facebook.com/Phiipheeto facebook

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por vostock1 el Miér Mayo 25, 2011 4:19 am

yo tengo un problema . y es que cuando la radio se le sube el volumen a nivel 20 se apaga y se vuelve a prender . es nueva . ya no se que hacer .

vostock1
autovaz lider
autovaz lider

Mensajes: 2350
Puntos: 3725
Fecha de inscripción: 22/05/2011
Edad: 38
Localización: santiago

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por filipus el Miér Mayo 25, 2011 4:17 pm

vostock1 escribió:yo tengo un problema . y es que cuando la radio se le sube el volumen a nivel 20 se apaga y se vuelve a prender . es nueva . ya no se que hacer .

las personas que han tenido ese problema o similar...han comentado que los problemas van desde la revision de la instalacion...bateria...y en ese caso tuyo...con mala suerte algun problema interior electronico de la radio......osea a cambiarla...pero si es una radio nueva podria tener algun sistema de proteccion y se apaga al tiempo de encender.....pero leyendo si le subes el volumen y se apaga..debe ser algo electronico....si tiene garantia cambiala.....y si no....con la marca y modelo del auto...contactate con el fabricante si es que no tienes el manual de problemas y soluciones de la radio...k normalmente no dice mucho....

filipus
ADMINISTRADOR
ADMINISTRADOR

Mensajes: 8316
Puntos: 13732
Fecha de inscripción: 09/02/2010
Localización: CHILE CAPITAL

http://gimnasioencasa.foro-activo.es/

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por javier2107 el Mar Mayo 31, 2011 2:31 am

revisa la tierra de la radio.. a mi una vez me pasaba eso.. y era que el cable negativo de la radio estaba medio suelto.. asi qe la conecté directo de la bateria, colocando un fusible en el cable positivo

javier2107

Mensajes: 48
Puntos: 1624
Fecha de inscripción: 07/09/2010
Localización: punta arenas, chile

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por cobra_dk el Lun Feb 06, 2012 2:04 am

pasa eso cuando la energia de alimentacion no es suficiente se apaga la radio y luego enciende si no le bajas el volumen lo continua asiendo ahora esto pasa con el motor encendido o apagado.?
si es apagado intenta cambiar la bateria consigete una de mejor calidad o que este en mejor condicion y subele volumen para ver si pasa lo mismo.pero aclarame si es con el motor encendido o no.bye

cobra_dk

Mensajes: 8
Puntos: 1164
Fecha de inscripción: 25/10/2011
Edad: 23
Localización: Chile,Copiapo

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por filipus el Lun Feb 06, 2012 6:05 pm

seee..vostock deberia comentar si arreglo ese problema....

filipus
ADMINISTRADOR
ADMINISTRADOR

Mensajes: 8316
Puntos: 13732
Fecha de inscripción: 09/02/2010
Localización: CHILE CAPITAL

http://gimnasioencasa.foro-activo.es/

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por vostock1 el Lun Feb 06, 2012 9:43 pm

sigue el drama todavia con motor encendido . llega al nivel 28 y se apaga . alguna solucion practica amigos . gracias

vostock1
autovaz lider
autovaz lider

Mensajes: 2350
Puntos: 3725
Fecha de inscripción: 22/05/2011
Edad: 38
Localización: santiago

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por tatan_1974 el Jue Feb 09, 2012 8:02 am

tiene todo el sintoma de recalentamiento del amplificador por eso al calentarse se apaga
podria hacer falta cambiar o agregar pasta disipadora al lado del amplificador (se entiende desarmar radio)

imagen solo de referencia para colocar pasta disipadora esta se compra en cualquier casa de electronica

tatan_1974
super vaz
super vaz

Mensajes: 249
Puntos: 1700
Fecha de inscripción: 11/02/2011
Edad: 40
Localización: la florida

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por Mvaz el Vie Feb 10, 2012 12:55 am

vostock1 escribió:yo tengo un problema . y es que cuando la radio se le sube el volumen a nivel 20 se apaga y se vuelve a prender . es nueva . ya no se que hacer .
A veces este problema se origina cuando conectamos altavoces que posean una impedancia menor a la que el fabricante del amplificador o equipo de música ha recomendado.


Mvaz
autovaz lider
autovaz lider

Mensajes: 920
Puntos: 2425
Fecha de inscripción: 13/02/2011
Localización: El Salvador

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por tatan_1974 el Vie Feb 10, 2012 6:37 am

si tambien es verdad es otra de las opciones de las fallas en una radio

tatan_1974
super vaz
super vaz

Mensajes: 249
Puntos: 1700
Fecha de inscripción: 11/02/2011
Edad: 40
Localización: la florida

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por vostock1 el Vie Feb 10, 2012 9:58 pm

ummm todavia pasa eso se apaga cuando valla donde filipus lo revisaremos . y la instalaremos como corresponde . saludos a todos.

vostock1
autovaz lider
autovaz lider

Mensajes: 2350
Puntos: 3725
Fecha de inscripción: 22/05/2011
Edad: 38
Localización: santiago

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por tatan_1974 el Miér Mar 21, 2012 11:45 am

probaste cambiando el fusible exterior ahora el mio (2109) tenia otro fusible al interior del auto el cual estaba puenteado con un pelo de cobre
(fusible del tipo volante)

tatan_1974
super vaz
super vaz

Mensajes: 249
Puntos: 1700
Fecha de inscripción: 11/02/2011
Edad: 40
Localización: la florida

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por filipus el Miér Mar 21, 2012 6:07 pm

tengo pasta disipadora en la casa

pero creo k el problemilla viene de los parlantes como dice MVAZ....y como dice TATAN......falta de mantencion......una limpieza no viene mal

mi radio le doy el maximo y no pasa nada ...y eso k es una radio grande eso si los parlantes son los correctos al ekipo.... ahora si kieren potencia..instalan un ampli y ahi recien pueden subir las caracteristicas de los parlantes.........

filipus
ADMINISTRADOR
ADMINISTRADOR

Mensajes: 8316
Puntos: 13732
Fecha de inscripción: 09/02/2010
Localización: CHILE CAPITAL

http://gimnasioencasa.foro-activo.es/

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por vostock1 el Miér Mar 21, 2012 9:00 pm

mira hace como 1 mes reinstale denuevo la radio ahora la coloque en donde va originalmente . la conecte directo de la bateria . pasando por un fusible . y recablie todos los parlantes denuevbo remplazando cables añedidos etc . y ahora funciona como se debe llega al maximo y no pasa nada . a veces pienso que es mejor hacer las cosas uno mismo asi uno se asegura de lo que se hace la intalacion estaba hecha de antes .

vostock1
autovaz lider
autovaz lider

Mensajes: 2350
Puntos: 3725
Fecha de inscripción: 22/05/2011
Edad: 38
Localización: santiago

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por k-misutra el Lun Sep 03, 2012 5:19 am

hola vostock , lo mismo me paso con una radio nueva una sony xplod la conecte y le subia volumen se apagaba y encendia sola al rato , e ize los mismo la conecte directo el positivo ala bateria con un cable de 12 awg mediante un fusible para protegerle del mismo amperaje que el de la radio(10A) y me funciono de maravillas ahora,, saludos

k-misutra

Mensajes: 15
Puntos: 953
Fecha de inscripción: 27/05/2012
Edad: 24

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por acg el Mar Sep 04, 2012 4:10 am

Veo buenos consejos por aquí.

Por mi parte siempre recuerdo el consejo de un técnico amigo: si cuando agarras la antena con la mano el volumen de la radio aumenta, eso significa que tu eres mejor antena que la del aparato. Debes corregir la antena averiada.

acg
autovaz lider
autovaz lider

Mensajes: 603
Puntos: 2193
Fecha de inscripción: 11/07/2011
Edad: 59
Localización: Uruguay

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por filipus el Jue Sep 06, 2012 5:56 pm

buen dato
ACG
...a todo esto la radio k puse tiene excelente recepcion y le conecte un metro de cable con su conector y lo deje extendido por debajo y detras de ella, no puse ninguna antena afuera y suena expectacular.... Very Happy

filipus
ADMINISTRADOR
ADMINISTRADOR

Mensajes: 8316
Puntos: 13732
Fecha de inscripción: 09/02/2010
Localización: CHILE CAPITAL

http://gimnasioencasa.foro-activo.es/

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por Nivero2005 el Mar Oct 23, 2012 9:35 pm

Embarassed Que bueno saber que a alguien más le pasa lo mismo en el auto que a uno!, a mi me ha estado pasando lo mismo en el Niva de un tiempo para aca. Llega un punto en el que al subirle el volumen al audio (Kenwood) se apaga y se vuelve a encencer sola... adicional se recalienta un fusible al que esta pegado el estéreo. La situación ha llehado a estar tan mal que se ha apagado el auto.

Voy a separar la corriente del estéreo y colocarla directo a la batería. A ver como va.

Saludos a todos.

Nivero2005
lada
lada

Mensajes: 64
Puntos: 1096
Fecha de inscripción: 22/03/2012
Localización: Bogotá D.C.

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por filipus el Mar Oct 23, 2012 11:59 pm

Nivero2005 escribió: Embarassed Que bueno saber que a alguien más le pasa lo mismo en el auto que a uno!, a mi me ha estado pasando lo mismo en el Niva de un tiempo para aca. Llega un punto en el que al subirle el volumen al audio (Kenwood) se apaga y se vuelve a encencer sola... adicional se recalienta un fusible al que esta pegado el estéreo. La situación ha llehado a estar tan mal que se ha apagado el auto.

Voy a separar la corriente del estéreo y colocarla directo a la batería. A ver como va.

Saludos a todos.

bueno lo practico es conectar la radio con un cto aparte de todos los demas y enganchado a la bateria mas su fusible y una botonera de seguridad,..eso de k se apague y prenda sola no es normal.....lleval a un taller a ver k tiene.....siempre y cuando los parlantes k le tengas puestos sean los adecuados en impedancia y potencia..........lo k podria aumentar la cte del canal y?......se autoapaga para proteccion...............................

filipus
ADMINISTRADOR
ADMINISTRADOR

Mensajes: 8316
Puntos: 13732
Fecha de inscripción: 09/02/2010
Localización: CHILE CAPITAL

http://gimnasioencasa.foro-activo.es/

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por ricardoariel el Lun Feb 11, 2013 7:18 am

tengo el problema de mi radio hace todas las funciones bien pero no emite nada de sonido

ricardoariel

Mensajes: 1
Puntos: 677
Fecha de inscripción: 11/02/2013

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por Elurbanuss el Lun Feb 11, 2013 8:09 am

Pase a presentarse primero

Es la unica regla en este foro

_________________
Precaucion..... voy al volante de una tanqueta Twisted Evil Twisted Evil Twisted Evil

Elurbanuss
MODERADOR
MODERADOR

Mensajes: 957
Puntos: 2173
Fecha de inscripción: 18/12/2011
Edad: 22
Localización: Peñalolen - Santiago

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por Acdias98 el Vie Mayo 03, 2013 10:23 am

Hola me presento mi nombre es Antonio , compre una radio Sony xplod CDT-GT616UG/CDT con USB y entrada aux . Bueno les cuento la compre hace tres días me la instalaron todo bien , el mismo día que la instalé después que ha la funcionado de lo mejor todo el día salí en la noche y la radio no me funcióno no prendía estaba muerta , revise el fusible de la camioneta de audio y saque el la el lo puse etc etc etc llame al señor que instalo la radio y no paso nada bueno me subí a la camioneta de mal genio la hice andar y no pasaron no un minuto y la radio volvió en si como si nada aya pasado , pasaron 2 o 3 días y me subí a la camioneta puse el panel prendió normal le instale un pendripe y se apagó no hubo forma de prendería empezó mi camino y antes de parar en un lugar que era mi destino hablamos de 3 o 4 minutos de viaje volvió a la normalidad porfavor requiero ayuda no se que hacer si cambiarla o puede ser alguna falla mínima espero respuestas gracias

Acdias98

Mensajes: 2
Puntos: 597
Fecha de inscripción: 03/05/2013

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por tito b58 el Sáb Mayo 04, 2013 7:23 am

hola antonio... no se que vaz tienes... pero te cuento que yo tengo un 2108 y tuve un problema similar, 1ro los samara vienen con un mal sistema de distribucion electrico, (desconosco los otros modelos) en el samara el cable principal pasa primero por el tambor de arranque y de ahi distribuye para todo el coche, lo cual le hace perder tension x eso cuando prendes un las valizas y las luces y los lipia parabrisas, las luces del el tablero pierden tension y hasta la radio se apaga,
Yo te aconsejo que tires un cable positivo directo de la bateria y una masa directa de algun tornillo bien amurado al chasis y ahi vas a mejorar, tene en cuenta q esa radio es de buen consumo, lo cual necesita un buen caudal de electricidad, si no mejora ahi ya es otro problema de la radio o de los cables de los parlantes, muchas veces cando entran debajo de las visagras en la puerta, de tanto abrir y cerrar se cortan los cables y se tocan y eso hace apagar la radio y/o quemar la salida de audio... espero te sirva mi consejo.. salu2 y suerte

tito b58

Mensajes: 12
Puntos: 650
Fecha de inscripción: 23/03/2013

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por Acdias98 el Sáb Mayo 04, 2013 9:05 pm

Hola gracias pero se solucionó el problema solo era un cable que no había quedado bien conectado muchas gracias saludos

Acdias98

Mensajes: 2
Puntos: 597
Fecha de inscripción: 03/05/2013

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por Diego.9407 el Dom Mayo 12, 2013 7:02 pm

Yo tengo una radio sony y trae aux en la parte trasera, la radio funciona bien, cumple todas sus funciones , pero en el momento de conectar un cable aux la radio se apaga y no prende hasta que desconecte el cable aux... Alguna ayuda??

Saludos gracias.

Diego.9407

Mensajes: 1
Puntos: 587
Fecha de inscripción: 12/05/2013

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por tito b58 el Mar Mayo 14, 2013 7:49 am

hola diego, primero fijate si el cable que conectas no este cortado y se este tocando entre si, sino puede ser la radio... suerte

tito b58

Mensajes: 12
Puntos: 650
Fecha de inscripción: 23/03/2013

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por romeo mejia el Mar Mayo 28, 2013 12:02 am

hola! tengo un amplificador kenwood que solo enciende y no tira nigun sonido, el sodwoofer no suena"". no se q pueda estar pasando si ya sta quemado o tiene alguna solucion,, ayuda porfavor

romeo mejia

Mensajes: 3
Puntos: 574
Fecha de inscripción: 27/05/2013

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por filipus el Mar Mayo 28, 2013 6:56 pm

romeo mejia escribió:hola! tengo un amplificador kenwood que solo enciende y no tira nigun sonido, el sodwoofer no suena"". no se q pueda estar pasando si ya sta quemado o tiene alguna solucion,, ayuda porfavor

y lo comprastes asi ?

filipus
ADMINISTRADOR
ADMINISTRADOR

Mensajes: 8316
Puntos: 13732
Fecha de inscripción: 09/02/2010
Localización: CHILE CAPITAL

http://gimnasioencasa.foro-activo.es/

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por romeo mejia el Miér Mayo 29, 2013 5:40 pm

lo compre nuevo, y sonaba muy bien, pero derepente dejo d sonar

romeo mejia

Mensajes: 3
Puntos: 574
Fecha de inscripción: 27/05/2013

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por amaranth el Jue Mayo 30, 2013 6:17 am

romeo mejia escribió:hola! tengo un amplificador kenwood que solo enciende y no tira nigun sonido, el sodwoofer no suena"". no se q pueda estar pasando si ya sta quemado o tiene alguna solucion,, ayuda porfavor

lo mas probable que ese subwoofer este pegado , es decir se pego la placa de cobre en el imán atras el que va en medio del cono, mandalo al hospital del parlante y te lo arreglan altiro

_________________
LADA....... para toda la vida!!!!!!

amaranth
MODERADOR
MODERADOR

Mensajes: 495
Puntos: 1274
Fecha de inscripción: 02/01/2013
Edad: 25

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por romeo mejia el Sáb Jun 01, 2013 12:09 am

el subwoofer sta bueno , el problema es el amplificador,
gracias x la ayuda

romeo mejia

Mensajes: 3
Puntos: 574
Fecha de inscripción: 27/05/2013

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por amaranth el Sáb Jun 01, 2013 3:51 am

romeo mejia escribió:el subwoofer sta bueno , el problema es el amplificador,
gracias x la ayuda

pero el amplificador tambien lo puedes mandar al hospital del parlante te lo arreglan cotiza primero

_________________
LADA....... para toda la vida!!!!!!

amaranth
MODERADOR
MODERADOR

Mensajes: 495
Puntos: 1274
Fecha de inscripción: 02/01/2013
Edad: 25

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por fashionis el Mar Jun 11, 2013 6:36 pm

hola, mi problema es que tenia una radio en mi auto sonaba pero despues de un rato dejaba de hacerlo pero no se apagaba, asi que compre otra se instalo pero se uso la misma conexión de la otra al principio mostraba error 01 la pantalla, revise los parlantes la volví a conectar y funciono bien pero despues de un rato se volvió a parar y me apareció error 01, me gustaria que me orientaran un poco, saludos y gracias

fashionis

Mensajes: 2
Puntos: 559
Fecha de inscripción: 11/06/2013

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por hrvoy el Lun Jul 01, 2013 1:07 am

HOLA NOSE QUIEN ME PUEDE AYUFAR TENGO EL SIGUIENTE PROBLEMA MI AUDIO FUNCIONABA IMPECABLE HASTA QUE DE A POCO CUANOD LO ENCENDIA SE ESCUCHABA DISTROCIONADO Y LUEGO SE ARREGLABA Y AHORA YA NO SE ESCUCHA Y TIENE QUE PASAR MUCHO TIEMPO PARA QUE VUELVA A FUNCIONAR.. ALGUIEN SABE QUE PEUDE SER?

hrvoy

Mensajes: 1
Puntos: 538
Fecha de inscripción: 01/07/2013

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por Davidgolpower el Lun Feb 17, 2014 5:48 am

Hola Tengo Un Problema Con El Gol Power, Cuando Arranco El Auto Prendo La Radio Ando Un Rato y Llega Un Momento En Que Se Apaga Y Se Vuelve A Prender, La Verdad Ni Idea Lo Que Le Paso! Alguien Que Me Pueda Dar Una Mano! Gracias

Davidgolpower

Mensajes: 1
Puntos: 306
Fecha de inscripción: 17/02/2014

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por link el Jue Feb 20, 2014 6:19 am

lo primero davidgolpower es presentarse pase a la seccion bienvenidos cuentanos de tu auto de donde eres y unas fotos no estan d mas y luego todos te ayudaran

link
autovaz lider
autovaz lider

Mensajes: 870
Puntos: 2537
Fecha de inscripción: 07/09/2010
Edad: 32
Localización: santiago,renca

http://www.forosdeelectronica.com

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por gordonf el Jue Mar 13, 2014 8:55 pm

Hola yo teng otro problema yo puse una planta de audio con dos parlantes y un bajo me funciono bien pero nose que sucedio que no sale nada de musica por el bajo pero los parlantes del carro si suena pero lo que va a la planta no suena casi nada suena apenitas

gordonf

Mensajes: 1
Puntos: 282
Fecha de inscripción: 13/03/2014

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por francisco ivan corredor el Sáb Mar 22, 2014 5:02 am

Buenas noches.

Al sr. ¨gordonf ¨como a todos los demas mensajes que veo en este ( davidgolpower, hrvoy, diego 9407, ricardoariel y otros ) es INCREIBLE que simplemente entren al foro y sin presentarse NI POR LO MENOS UN SIMPLE SALUDO de una sola van pidiendo como si nada... Chicos solo se pide un poco de educasion y amabilidad... el echo de que no nos veamos las caras no significa que no seamos seres civilisados... digo... ( no es regaño, solo aclarasion ) de todas formas, estamos para servirles, pero dense cuenta que a ninguno se les atendio.... ???

francisco ivan corredor
super vaz
super vaz

Mensajes: 236
Puntos: 952
Fecha de inscripción: 10/02/2013
Edad: 51
Localización: Punto Fijo _ Venezuela

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por zatziguerr el Lun Ago 11, 2014 5:07 am

Hola que tal buen dia mi nombre Alex juarez y mi lamina voladora es un mercury mystique mod 1995 lo poco o mucho que pueda aportar referente a este coche estoy a sus ordenes, y aprovecho para solicitar su ayuda con un stereo sony usb y aux al frente, el problema es el siguiente: tengo un tractor international 2013 automatico y al instalarle el estereo el amigo que lo instala conecta mal cable de corriente y cable de maza es decir los conecta al reves y truena el fusible, a falta de este se le coloca un pedazo de cable a fin de hacerla de fusible y el tractor trae bocinas integradas y funciona de maravilla el problema es que al subir de volumen el estereo se apaga y se pone muy caliente por la parte de atras, se le volvio a colocar el fusible y no ha dejado de hacer la misma falla el en concreto : el estereo ya no sirve? Lo.conecto directo al encendedor? Cabe mencionar que el tractor maneja 14 voltios y que supuestamente ya trae la preparacion para instalar el estereo la confusion fue porque del panel del tractor sale un cable blanco ( negativo) y un cafe ( positivo) mi estereo.y no sirve?

zatziguerr

Mensajes: 7
Puntos: 140
Fecha de inscripción: 11/08/2014

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por filipus el Lun Ago 11, 2014 11:41 pm

uhh me suena mal....primero que nada la radio debe tener una proteccion ante sobrecargas k es el fusible....no ubico ese modelo pero se sabe que si conectas mal una radio de auto puedes quemarla....creo que la jodieron pero..¿si la enciendes a volumen bajo...suena??? por cuanto tiempo??, revisa los cables que van a los parlantes tambien

filipus
ADMINISTRADOR
ADMINISTRADOR

Mensajes: 8316
Puntos: 13732
Fecha de inscripción: 09/02/2010
Localización: CHILE CAPITAL

http://gimnasioencasa.foro-activo.es/

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por zatziguerr el Miér Ago 13, 2014 3:31 am

Un saludo cordial recibe desde Mexico! Amigo agradezco mucho tus finas atenciones para contestarme aun teniendo un coche por mucho muy diferente al imponente lada, aca en Mexico se ha intentado introducirlo pero le ponen muchas " trabas" , hace ya como unos 5 años lo intentaron pero su costo era muy elevado aca el dolar en ese entonces estaba a 1 dolar por 10 pesos mexicanos y se vendieron algunas unidades en 17000 dolar si mi memoria no me falla y la gente mejor elegia otraz opciones, me hubiera encantado poder poseer uno, pero muy inaccesible solo algunos pudieron en cuanto al tema del estereo hermano, disculpame por no leer primeramente antes d preguntar ya que la solucion fue tomar energia directamente de la bateria y asunto solucionado!!! Funciona pefectamente bien, en verdad te agradezco y cuentas con un amigo desde ya en Mexico.

zatziguerr

Mensajes: 7
Puntos: 140
Fecha de inscripción: 11/08/2014

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por Eduardoffp el Vie Ago 22, 2014 3:57 am

Una consulta tengo un problema con mi auto cuando enciendo las luces la radio empieza a chicharrear como a tenere interferencia pero las apago y funciona perfecto que puede ser el problema espero me puedan ayudar

Eduardoffp

Mensajes: 2
Puntos: 124
Fecha de inscripción: 22/08/2014

Volver arriba Ir abajo

Re: problemas comunes en las radio de autos y alguna solucion

Mensaje por isaiascorvalan el Lun Nov 17, 2014 5:16 pm

Hola colegas del club vaz ! Les cuento , el día de ayer instale la radio en mi 21090 , según el diagrama unilineal de la radio los cables y su vonecxionado era el sig :

Cable rojo : batería con un fusible (esta correcto)

Cable negro : al cátodo de la batería ( x lo que yo sé y lo que aprendí en mi especialidad , ya k soy eléctrico industrial el cátodo es el negativo de alguna fuete de poder , pudiendo ser esta , desde una pila hasta un generador , lo conecté directo a la batería , nose si estará bien Sad )

Cable amarillo : cable a la ignición ( lo conecté al cable negro que esta en la chapa , buske en internet y. Lo que leí ese era el cable )

Y los demás cables que eran 8 cada color con uno negativo son para los parlantes . Pero el problema es el sig :

La radio , esta prendida , quiero decir que nisikiera le doy contacto para prenderla ( como en el caso de la radio de mi padre k hay k hacer esto y también en varios autos )
Y cuando giró la llave hasta la 3 ra talla k está en la chapa de la llave se apaga , luego le giró nuevamente hasta la segunda talla y vuelve a encender la radio y sigue encendida cuado pongo en marcha el motor , y suena bien , a excepción x la mala calidad de los parlantes que tiene , pero suena , y cuado detengo el motor sigue prendía , esto a k se debe ?

Puede ser que tenía que conectar el cable negro al chasis de auto y no directo a la batería ?

isaiascorvalan
lada
lada

Mensajes: 69
Puntos: 147
Fecha de inscripción: 28/10/2014

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

Permisos de este foro:
No puedes responder a temas en este foro.