AUTOVAZCLUB
Bienvenidos al foro
autovazclub club chile internacional
para todos los fanaticos y aficionados de vehiculos lada habla hispana ven y participa
***este foro es de todos .
***el contenido de este foro es libre de ser copiado por todas las nacionalidades de usuarios solo se pide hacer referencia al foro.
***este es un foro libre y democratico la unica regla es presentarte a la comunidad.
***en este foro esta prohibido el baneo por expresar tu opinion.
***ademas eres libre de participar en todos los foros existentes o crear tu propio club de la marca
en tu pais o ciudad .
***por un conocimiento libre de ataduras

AUTOVAZ CLUB CHILE
julio 2009-2099
Mejores posteadores
filipus (8589)
 
vostock1 (2350)
 
julio veloz (1368)
 
707 (1326)
 
Elurbanuss (957)
 
Mvaz (920)
 
link (873)
 
Jeancillo (707)
 
2103ericko (652)
 
acg (626)
 

Los posteadores más activos de la semana

sube tus imagenes aqui
Últimos temas
» CATALOGO DE PARTES LADA 2106
Sáb Ago 19, 2017 12:05 am por ysaborit

» Tablero de instrumentos
Jue Ago 17, 2017 1:29 pm por germanladasamara

» mi samara 2108 le cuesta mucho encender después de unos dias apagado
Miér Ago 16, 2017 4:39 am por richi

» Sellos de agua y sistema de agüita del sapito
Miér Ago 16, 2017 4:24 am por richi

» AYUDA! carburador del lada 2108 1300 se para el motor
Miér Ago 16, 2017 4:13 am por richi

» lada 2107 con inyección
Sáb Ago 12, 2017 8:45 am por 707

» Por fin tengo un Vaz !!
Vie Ago 11, 2017 11:21 pm por elcomandok9

» Problema Electrico
Mar Ago 08, 2017 9:46 am por tatodiaz19

» Presentacion y agradecimiento
Mar Ago 08, 2017 9:31 am por tatodiaz19

» Me presento y a mi bb
Lun Jul 31, 2017 4:23 am por Tonysamara

» carburador samara 1500 catalitico
Lun Jul 31, 2017 3:59 am por Tonysamara

» Buenas as tardes
Lun Jul 31, 2017 3:41 am por Tonysamara

» ME PRESENTO JOKIN
Miér Jul 26, 2017 4:51 am por jokin214

» piezas de 2104 (station Wagon en desarme)
Lun Jul 24, 2017 6:54 am por pablo7127

» Aviso de falla.
Miér Jul 19, 2017 6:39 pm por Camilo Torres Guillermo

» presentación y gracias por resivirme
Sáb Jul 15, 2017 8:16 am por dario21

» DIAGRAMA ELECTRICO LADA 110
Jue Jul 13, 2017 7:36 pm por Mario Hurtado v8

» problemas comunes en las radio de autos y alguna solucion
Jue Jul 13, 2017 6:27 am por Masterkau

» Me Presento (Felipe Gomez = Masterkau)
Jue Jul 13, 2017 6:15 am por Masterkau

» Ayuda para identificar esta parte del carburador
Mar Jul 11, 2017 9:27 pm por yosvenky

» MANUAL DE REPARACIONES 2101 2102 2104 2105 2106 2108 2109 2110 21213
Mar Jul 11, 2017 10:06 am por José Eloy Moreno González

» Manual de taller Samara 2110 (21099i) en Ruso (fotos)
Mar Jul 11, 2017 6:24 am por tato1250

» Se vende lada niva
Lun Jul 10, 2017 1:08 am por Invitado

» Me presento como TITO
Dom Jul 09, 2017 10:14 am por titolada.93

» Juego Android Google play
Dom Jul 09, 2017 5:51 am por ets

» no seas irresponsable aprende a usar los liquidos refrigerantes
Jue Jul 06, 2017 4:56 am por mariodj

» manual lada 1117 1118 1119 despiece en español lada kalina
Miér Jul 05, 2017 4:51 am por Lechu

» Manual taller Lada Samara
Miér Jul 05, 2017 4:32 am por Lechu

» cremallera de direccion
Miér Jul 05, 2017 4:12 am por mariodj

» Problema con radiador
Vie Jun 23, 2017 10:36 pm por cristobal guzman

» Presentación gracias por la bienvenida
Vie Jun 23, 2017 8:37 am por Josemarz

» maletero del lada 2106
Vie Jun 23, 2017 8:29 am por Josemarz

» como cambiar luces del tablero y sacar el tablero..modelos linea samara 2108 al 2109
Mar Jun 20, 2017 5:39 am por mauriziobmx

» manuales lada en general
Mar Jun 20, 2017 5:38 am por mauriziobmx

» vaz 2106 problemas relanti
Dom Jun 18, 2017 9:12 am por Dimitri2106

» Motor + Caja de cambios lada Niva, 2104, 2105, 2106 y 2107
Dom Jun 18, 2017 9:07 am por Dimitri2106

» samara 2108 problemas electricos
Jue Jun 15, 2017 6:17 pm por filipus

» mi primer 2109 1.3
Jue Jun 15, 2017 5:39 pm por filipus

» DESDE URUGUAY (TITULO CORREGIDO POR EL ADMIN)
Jue Jun 15, 2017 5:31 pm por filipus

» hola amigos me presento soy leonardo
Jue Jun 15, 2017 5:17 pm por filipus

» despice caja de velocidades de samara
Dom Jun 11, 2017 4:14 am por luislarry

» station wagon 2104
Mar Jun 06, 2017 6:36 pm por rodrigo s.

» AUTOVAZ CLUB CHILE
Dom Jun 04, 2017 4:41 am por rodrigo s.

» AUTOVAZ Club en espagnol(traduit)
Dom Jun 04, 2017 4:30 am por rodrigo s.

» DUOC O INACAP - ESTUDIAR MECANICA AUTOMOTRIZ
Miér Mayo 24, 2017 1:14 am por mecanico_chile

» Sugerencias de amortiguadores
Lun Mayo 22, 2017 10:41 pm por Xatrán

» Cambiar empaquetadura del Carter sin sacar el motor
Jue Mayo 18, 2017 3:17 am por juanleojk

» Me presento!!!!!
Miér Mayo 17, 2017 2:44 am por Karlos92

» manual de partes LADA 2108 y 2109 pdf
Dom Mayo 14, 2017 5:04 am por karlokz

» EMBRAGUE LADA KALINA
Dom Mayo 14, 2017 1:32 am por LUISMOLEIROKALINA

» Agradecimientos
Dom Mayo 14, 2017 1:26 am por LUISMOLEIROKALINA

» VELOCIMETRO NO FUNCIONA
Sáb Mayo 13, 2017 9:47 am por Joel14

» Cambio De Distribuidor
Miér Mayo 10, 2017 1:34 am por edgar manzo 2

» NUEVO EN EL FORO
Vie Mayo 05, 2017 6:34 am por martin lada MG

» Don Isaias Aravena..Maipu-cerrillos...
Miér Mayo 03, 2017 2:14 am por DaZen

» como conectar las mangeras
Dom Abr 30, 2017 2:16 am por S61616

» Consulta . grupo diferencial (corona y piñon)
Dom Abr 30, 2017 2:02 am por S61616

» Gracias por la aceptación
Dom Abr 30, 2017 1:26 am por S61616

» VAZ 2106 ALGUIEN SABRÁ QUE ES ESTA PIEZA?
Mar Abr 18, 2017 1:31 am por hedson

» BLOQUE MOJADO EN ACEITE DEBAJO DE ADMISION
Dom Abr 16, 2017 5:57 am por hedson

Navegación
 Portal
 Índice
 Miembros
 Perfil
 FAQ
 Buscar
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Por fin tengo un Vaz !!

Sáb Abr 15, 2017 10:39 pm por Dynamo

Buenas ya me había presentado pero no tenia un lada aun , bueno ya lo tengo desde hace unos días ..
Feliz dueño de un sámara 21099 .esta muy bien
En general solo sacara algunos detalles y darle …

[ Lectura completa ]

Comentarios: 1

Presentacion y agradecimiento

Mar Ago 08, 2017 9:31 am por tatodiaz19

Buenas noches a todos! Mi nombre es Gonzalo y les escribo desde montevideo, uruguay. Les agradezco por recibirme y por la información brindada. Soy un fanático de lada desde hace varios años …

[ Lectura completa ]

Comentarios: 0

Me presento y a mi bb

Lun Jul 31, 2017 4:23 am por Tonysamara

Hola me llamo antonio soy de linares y tengo un lada samara 21083 es mi relagon lo busque asta que encontre uno y lo compre pero tiene muchos problemas y no quiero desaserme de el porque mw gusta el …

[ Lectura completa ]

Comentarios: 0

presentación y gracias por resivirme

Sáb Jul 15, 2017 8:16 am por dario21

hola me llamo dario soy de chile , tengo un samara 2109 del 93 y lo estoy restaurando de apoco es mi regalon son super buenos los lada saludos a todos y cuiden sus joyitas Very Happy  Pd: alguen que me haga …

[ Lectura completa ]

Comentarios: 0

Agosto 2017
LunMarMiérJueVieSábDom
 123456
78910111213
14151617181920
21222324252627
28293031   

Calendario Calendario

NUESTROS CAMARADAS
Locations of visitors to this page
VAZ en el foro
foros amigos
http://www.foroladaniva.com/

problemas de carga en el auto de vazmania

Ver el tema anterior Ver el tema siguiente Ir abajo

problemas de carga en el auto de vazmania

Mensaje por filipus el Miér Mar 10, 2010 5:05 pm

vazmania tiene un problemilla de consumo...
...se requiere la opinion de los capos en...mecanica..electricidad..electronica...etc...
...opinion personal...es un problema de consumo molesto...y si se puede encontrar una solucion con base real...seria genial....ya personajes.....comenten sus experiencias....para tener una solucion aceptable...............



VAZMANIA PROBLEMA DETECTADO:
Lo único si es ke me preocupa un poco lo del consumo de energía.

Lo ke pasa es ke el otro día estaba probando el auto con un tester de batería ke compré hace un tiempo, con el auto apagado mide la carga de la batería y encendido, la carga del alternador. La cuestión es ke marca el máximo de carga en ambas pruebas, 12,5 V de batería y 15 de alternador, la cosa es ke el aparatito prende todas las luces sin ni un problema.

Otra cosa es con las luces prendidas y si comienza a funcionar el electro ventilador.... ni te digo, en primera se apagan las que marcan la carga del alternador, lo ke no me sorprendería ya ke se podría decir ke el auto está gastando el exedente, pero no es así ya que al pasar los minutos (como 5), bajan todas las luces llegando a la marca de 5 V en el tester, el auto se nota más inestable (relentí) y la intencidad de las luces comienza a disminuir notablemente, apago las luces y vuelve a subir el voltaje.

Hablando con mi viejo me contó ke eso era habitual desde el comienzo (0 Km) y ke en invierno con la calefa era más.

Ke hago para mantener una carga estable y constante en la batería y para poder poner un hervidor eléctrico si kiero en el auto y solucionar el problema????

Incluyendo la idea del tablero auxiliar ke me parece genial.
Vazmania


Cool
avatar
filipus
ADMINISTRADOR
ADMINISTRADOR

Mensajes : 8589
Puntos : 15026
Fecha de inscripción : 09/02/2010
Localización : CHILE CAPITAL

http://gimnasioencasa.foro-activo.es/

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por filipus el Miér Mar 10, 2010 5:07 pm

MIS TEORIAS AL RESPECTO....



mmm (sorry por el torbellino de ideas...pero hoy es martes y algo se me puede escapar..)
bueno hay que hacer al menos mantencion una vez en la vida....a las cosas.....tu ya vistes como desarme y limpie el alternador...
[Tienes que estar registrado y conectado para ver este vínculo]

el voltaje de la bateria es al tope tipico..pero k con el tiempo baja..........y con el tiempo medira cada vez menos...pero eso ya lo sabes.....se agota..

con el alternador es diFerente...no se agota kimicamente como la bateria....
pero segun yo.....(k algo perfecionista me pongo) el alternador puede ser ......ya que si bien.. no es una pila.....la cte tiene fluctuaciones bajas y altas..ojo....k no son sanas...y las causa probables van primero a fallas y/o desgastes fisicos /mecanicos de los elementos k lo componen.....y eso..no es sano....tambien influye el estado fisico de los condustores electricos y su salud para trnasportar la cte.....k no tengan masas 100%efectivas...pero en resumen..una instalacion electrica sana........osea sana.

y la verdad....nueestros vehiculos...a su tiempo..ya no cumplen esa condicion....pero a los problemas ..soluciones...


se supone k el fabricante diseño un sistema electrico lo suficientemente calculado para todo el consumo del auto....segun yo a lo menos con una carga del 70%.......(especulo).....del total del consumo ........es normal una baja de intensidad luminica por el desvio de corriente de otros consumos....pero?...nunca tanto como para k realmente se vea patetica .....(bueno yo personalmente soy algo perfeccionista....y eso kizas raya en niveles kizas no muy practicos...para la mayoria......osea es mi impresion muy personal)


bueno....yo k tu..reviso el alternador....las variaciones de energia....con el auto en movimiento....es culpa de el.....

una correa mal tensada...inside en una baja de energia desde el alternador
las fricciones del rotor por desgastes varios...tambien....por k la velocidad se ve afectada............
el mal contacto de los carbones ..la limpieza de ellos....tambien influyen en un todo....
rodamientos..cojinetes..rulemanes..o komo les llamen....tambien afecta ....
en la practica......

pero nada es perfecto.............y merece estudiarlo con base.
nunca me he metido a calcular el consumo total del auto....la verdad....por primero hice algunos arreglos electricos cusndo vi el estado de la instalacion........osea.....me anticipo....bajando la probabilidad de fallas....

el tema tuyo es muy interesante...hagamos algo..si puedes claro: study

no tengo a mano nada de info....
pero

¿sabra alguien o tendra alguien la info de cual es el consumo de trabajo del?
:
........electroventilador...
-.......radiador de aire caliente...
.......luneta....
.....de cada una de las ampolletas....(todas)..osea todas..........


osea....con esos datos podria hacer una tabla....yaaa....
con todo el consumo del auto....y estudiar un consumo maximo y minimo......
....como se desvian las corrientes.....y graficarlo...genial....y ver alguna tendencia en el tiempo....y ver..como solucionar ese molesto detallle de una baja de la intensidad........................

..........bueno....alguien podra decir....y esta en todo el derecho.....
.............................da lo mismo..total...estamos en chile y dejalo asi.....

personalmente yo haria ese mini estudio y apllicar la mejor solucion tecnica para k el sistema de energia del auto...dentro de las condiciones normales de funcionamiento.....rinda niveles aceptables....y eso no tiene precio......

bueno...al alternador te genera ciempre una energia "x" k ...un total...k siempre existe ..k uno prenda mas o menos cosas....da igual....el detalle es k se la pueda.

......................revisa el estado de tu alternador....carga..masas...bobinas...conecciones...uniones...)

.....................si puedes conseguir el detalle de lo k consume cada cosa del auto....k la verdad es una paja......con eso....

se podria estudiar el comportamiento de cargas...y decidir la mejor opcion.............(yo kiero conectar hasta un notebooks.....en invierno....con tomando cafesito o mate...asi k imagina....la solucion seria para...............todos....)

aca hay personajes k saben....electronicos...un injeniero....mecanicos.....se puede llegar a algo muy interesante.


lee esto plis:


Problemas típicos de los alternadores

Escobillas desgastadas

Como lo explicamos anteriormente, el rozamiento provoca un desgaste irreversible con la única solución de recambiar las viejas escobillas por escobillas nuevas.
Los síntomas suelen ser una disminución progresiva de la tensión, detectándose saltos en el amperímetro. .


Rotor dañado
Un daño en el rotor provoca una baja de tensión o tensión nula.
Es necesario corroborar que el colector no este dañado y que la bobina no tenga fugas de tensión al rotor. Para alternadores de 24V la resistencia correcta es de 18,8-19,2 ohmios si poseen regulador externo, mientras que para los de regulador incorporado es de 8,8-9,2 ohmios.



Daños en puente rectificador
El puente rectificador es el encargado de convertir la corriente alterna en continua y está formado por diodos. Si algunos de éstos diodos sufren fallas provocarán fallos en la tensión, no convertir adecuadamente la corriente e incluso la desaparición total de la tensión.

Un diodo básicmamente conduce la electricidad en una dirección mientras que no le permite pasar en el sentido opuesto.

Los diodos pueden ser medidos con un polímetro usando la escala de ohmios y colocando el cable rojo y negro variandolos para medir los dos sentidos. Debemos entonces corroborar la resistencia en ambos sentidos y los que no estén abiertos, tomando como regla que un diodo en buen estado tendrá una elevada resistencia en un sentido mientras que en el otro sentido ésta sera mas baja.


Estator dañado
Provoca la pérdida total o parcial de la tensión.
Su chequeo implica la medición de la resistencia y aislamiento, estando la resistencia entre los terminales de salida en el rango de de 0,1-0,2 ohmios, y corroborar que no exista continuidad entre los terminales de salida y el cuerpo del estator.


Regulador averiado

Debido a la variedad de reguladores existentes (reguladores externos mecánicos con reles, transistorizados, etc) la forma más práctica de saber si están averiados es cambiarlos por uno que funcione bien.
Si el regulador es de rele debemos fijarnos que éste no posea piezas quemadas o contactos dañados.


opiniones? Shocked
avatar
filipus
ADMINISTRADOR
ADMINISTRADOR

Mensajes : 8589
Puntos : 15026
Fecha de inscripción : 09/02/2010
Localización : CHILE CAPITAL

http://gimnasioencasa.foro-activo.es/

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por blacknet el Miér Mar 10, 2010 6:42 pm

Hubo unos samaras que traian un sistema electrico completamente un asco sin ofender el auto pero a mi vecino le pasaba lo mismo y creo que cambio el sistema eléctrico completo luego vendio el auto


y sobre lo que dice filipus puede tambien que sea el alternador
revisa la caja reguladora, el rodamiento del alternador (si es que se llama asi),
y por si acaso revisa los relés puede que esten malos y por eso pega un golpe de corriente

a mi me pegaba un golpe de corriente (pero no se paraba el auto nada) unos neblineros que instale directo desde la bobina, luego me puse a pensar y le instale un relé y ya no pegaba ese golpe de corriente
avatar
blacknet
evolucionando a vaz
evolucionando a vaz

Mensajes : 136
Puntos : 2909
Fecha de inscripción : 07/03/2010

http://www.facebook.com/blacknet.5230

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por filipus el Miér Mar 10, 2010 6:47 pm

al problema puede ser todo o una parte del sistema electrico /incluye cuakiera de sus elementos...............por eso......a opinar................ Very Happy
avatar
filipus
ADMINISTRADOR
ADMINISTRADOR

Mensajes : 8589
Puntos : 15026
Fecha de inscripción : 09/02/2010
Localización : CHILE CAPITAL

http://gimnasioencasa.foro-activo.es/

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por fco_fut el Jue Mar 11, 2010 8:18 am

filipus escribió un libro que no me la pude entero.. ajaja

habia un usuario en el foro antiguoo se llamaba maestro chasquilla.. y por lo que me contó una vez el habia instaldo una valvulita que le subía el ralenti del auto cuando andaba con las luces prendidas... y ese es el remedio... o sea yo veo la falla endemica en el auto que cuando uno le pide mucha corriente y el auto está en ralenti no se la puede y se empieza a poner weón y tirita asta que se detiene... una solución es dejarle el ralenti más alto.... a más rpm... entonces el alternador es capaz de dar maś corriente.... porque ese problema se soluciona cuando uno va a ndando y el motor está a 2000-3000 rpm... en su BEP.

habria que ubicar al maestro chasquilla y preguntarle como solucionó el problema en su charlotte

fco_fut
MODERADOR
MODERADOR

Mensajes : 292
Puntos : 3082
Fecha de inscripción : 23/02/2010
Localización : Viña del Mar

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por Vazmania el Vie Mar 12, 2010 8:41 am

BEP??????, sorry no todos somos ingenieros, pero todos keremos aprender Smile

Para complemetar el problema:
hoy salí en la tarde cuando hacía arto calor y mientas funcionaba el electro estaba detenido en un semáforo y al prender el intermitente para doblar, me fijé ke el indicador de carga de batería oscilaba al ritmo del relé, pleno día, sin la radio prendida, solo el motor y el electroventilador... preocupante y molesto.

Solución: revisar y cambiar el sistema eléctrico de alimentación. O no?

Si alguien sabe: Si kiero cambiar el sistema eléctrico completo (COMPLETO)
-¿cuantos tipos de cables necesitaría?.... es ke he visto cables de varios tamaños (grosores) y como chorrocientos mil colores.
-¿más o menos cuantos metros por tipo?... para no comprar 5metros de un cable ke ocupo 30cm.

Bueno la idea de cambiar todo el sistema eléctrico la tengo hace tiempo desde ke noto los problemas eléctricos más o menos recurrentes, para empezar a arreglar o modificar con componentes buenos y no con cables llenos de grasa y kemados.
Además la pregunta va para no ir al sodimac, la ferretería o la feria del cable y ke todos los weones se rian de mi al pedir "un cable del porte de un fosforito" o alguna estupidez parecida, aparte no kiero mutilar todo el auto para llevar muestras Smile

Gracias por la ayuda
avatar
Vazmania
autovaz lider
autovaz lider

Mensajes : 256
Puntos : 3054
Fecha de inscripción : 11/02/2010

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por blacknet el Vie Mar 12, 2010 8:57 am

a mi tambien me pasa lo mismo al encender un intermitente pero al prender los dobles no baja mucho la intensidad
avatar
blacknet
evolucionando a vaz
evolucionando a vaz

Mensajes : 136
Puntos : 2909
Fecha de inscripción : 07/03/2010

http://www.facebook.com/blacknet.5230

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por sergioxolivos el Vie Mar 12, 2010 7:38 pm

A mi Tambien me baja, pero no se para, solo se pone un poco tiriton, de todos modos cuando compre el auto me pasaba lo mismo (se paraba), y maestro chasquilla me enseño a regular el ahogador y regular el ralenty al momento de encender el auto en frio, el asunto que al hacer eso me soluciono el problema de que tiritara mucho al momento de encender las luces y funciono el electroventilador, aunque baja la tension en el medidor, el auto no se para, y me doy el gusto en invierno de utilizar el aire caliente al maximo, los limpiavidrios, las luces y el electro no se para.
el tornillo que regule es uno que esta justo en la patita que se levanta cuando uno lo acelera, este tornillo no tocaba esta pieza, lo aprete hasta que toco, y le di 2 vueltas completas, este acelero el auto cuando parte el frio, para calentarlo, y para quitarselo le das una patadita al acelerador. buscare el manual que me hizo maestro chasquilla y lo puiblicare, espero tenerlo por ahi.
hace poco Cuando me regularon limpiaron el carburador, el mecanico tambien hizo funcionar el electro y prendio las luces, para regular las revoluciones, y solo le dio media vuelta mas al que regula la mezcla, ya que me explico que no basta solo con dejarlo parejo sin carga, el lada se debe regular el ralenty con toda la carga, y era un error que cometian muchos reparadores de carburadores. en una de esas solo regulas con la mezcla y tornillo de aire, con todo encendido, lo dejas parejito y seria, queda en 1000 rpm, o por lo menos eso me marca a Mi.

Saludos

sergioxolivos
lada
lada

Mensajes : 57
Puntos : 2799
Fecha de inscripción : 02/03/2010

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por filipus el Vie Mar 12, 2010 8:39 pm

........mmm esta muy buena la compensacion al molesto problemilla.................
pero de todas formas..segun yo......vazmania....cambiar todo el sistema completo..es una real...
$%·/&/&..................debes sacar los asientos........el techo.......el panel del tablero de instrumentos.... y nada mas.............

una real paja..........pero?....
ocuparas varios cables....de varios numeros....(no recuerdo cuales..pero no es complicado....)

te suguiero:
....el auto tiene chorizos de cables algunos terminan con conectores en cada punta........otros no.
...cada conector difiere un poco de otro por lo tanto no puedes ekivocarte al reconectarlo..
....se podria sacar por ej: un conector y su cable....cortas los conectores con algunos cm de cables y ahi empalmas con una torsal mas estañado mas encitado aislante los nuevos tramos de cable nuevo.....y aprovechas los conectores.
....cada color disteingue un circuito...fijate en el color de los cables k van a las luces traseras.....

yo revise mis cables....y entre lo mugrosos...limpie algo....uniones visibles chantas....las realice nuevamente.....revise y limpie conectores...casi todos......y no estan tan malos.....en general......eso si...mejore la tierra ...puse una nueva....conectando todas las luces ...traseras y delanteras.......raspe y lime..lije bornes......
....saque el alternador..y lo resucite un poco.....pero es uan intervencion poca.....ya que yo k soy metete...y podria cambiar toda la instalacion....la verdad lo mire a poco..........invertiras un buen tiempo.....pero la satisfaccion de hacerlo..es otra cosa..........oye....trae el auto a mi casa....y le hechamos un ojo.....pienso k no debe ser tan grave,.....la verdad un poco de mugre..asusta...................aparte....lo k dice sergio...esta rebueno..... What a Face

imagina...sistema electrico mejorado algo..mas este trukillo.. (imprimiendo...).genial... study




sergioxolivos escribió:A mi Tambien me baja, pero no se para, solo se pone un poco tiriton, de todos modos cuando compre el auto me pasaba lo mismo (se paraba), y maestro chasquilla me enseño a regular el ahogador y regular el ralenty al momento de encender el auto en frio, el asunto que al hacer eso me soluciono el problema de que tiritara mucho al momento de encender las luces y funciono el electroventilador, aunque baja la tension en el medidor, el auto no se para, y me doy el gusto en invierno de utilizar el aire caliente al maximo, los limpiavidrios, las luces y el electro no se para.
el tornillo que regule es uno que esta justo en la patita que se levanta cuando uno lo acelera, este tornillo no tocaba esta pieza, lo aprete hasta que toco, y le di 2 vueltas completas, este acelero el auto cuando parte el frio, para calentarlo, y para quitarselo le das una patadita al acelerador. buscare el manual que me hizo maestro chasquilla y lo puiblicare, espero tenerlo por ahi.
hace poco Cuando me regularon limpiaron el carburador, el mecanico tambien hizo funcionar el electro y prendio las luces, para regular las revoluciones, y solo le dio media vuelta mas al que regula la mezcla, ya que me explico que no basta solo con dejarlo parejo sin carga, el lada se debe regular el ralenty con toda la carga, y era un error que cometian muchos reparadores de carburadores. en una de esas solo regulas con la mezcla y tornillo de aire, con todo encendido, lo dejas parejito y seria, queda en 1000 rpm, o por lo menos eso me marca a Mi.

Saludos
avatar
filipus
ADMINISTRADOR
ADMINISTRADOR

Mensajes : 8589
Puntos : 15026
Fecha de inscripción : 09/02/2010
Localización : CHILE CAPITAL

http://gimnasioencasa.foro-activo.es/

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por fco_fut el Sáb Mar 13, 2010 12:38 am

sergioxolivos escribió:... lo dejas parejito y seria, queda en 1000 rpm, o por lo menos eso me marca a Mi...

sergio... tienes tacometro en tu samara??? de fabrica???? o adaptado???

Saludos
FAR

fco_fut
MODERADOR
MODERADOR

Mensajes : 292
Puntos : 3082
Fecha de inscripción : 23/02/2010
Localización : Viña del Mar

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por fco_fut el Sáb Mar 13, 2010 12:55 am

con respecto al problema del auto... creo que el problema no pasa por el lado de reemplazar todo el sistema eléctrico.... no tiene razon de ser...a menos que tuvieras un corte por ahí.... para eso sería revisar los conectores echar alcohol isipropílico o limpia contacto... que se yo usar un cepillo de dientes viejo.... y medir continuidad en los cables y resistencia de cable con respecto a tierra.....
que esté medio tieso en un tramo o el plastico lleno de grasa y desteñido no dice nada con respecto al estado del cobre que lleva dentro.... YO no le echaría la culpa a los cables... porque (y creo que pasará) no vaya a ser cosa que te des toda esa paja y después de realizada la pega sigas teniendo el mismo problema.....

es correcto lo que se dijo con respecto al regulador de la mezcla... el tornillito negro del carburador.... atornillar hacia adentro sube las rpm del auto y atornillar hacia afuera baja las rpm del auto....
ojo, este procedimiento se debe hacer con el auto en caliente.... para que la mariposa de encendido en frio esté totalmente abierta.
cuando aumentes las rpm del auto también debieras ver como queda el punto centrífugo del auto.... con la pistola estroboscópica... se recomiendan 5º adelantado.

BEP: best eficienty point... punto de mejor eficiencia....

fco_fut
MODERADOR
MODERADOR

Mensajes : 292
Puntos : 3082
Fecha de inscripción : 23/02/2010
Localización : Viña del Mar

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por Jeancillo el Sáb Mar 13, 2010 3:32 am

Fco_fut esta en lo correcto has esa prueba amigo vazmania , yo tuve un problema similar con el vehiculo y despues cero problemas, saludosss...

Jeancillo
MODERADOR
MODERADOR

Mensajes : 707
Puntos : 3538
Fecha de inscripción : 19/02/2010

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por sergioxolivos el Lun Mar 15, 2010 10:53 pm

Asi es, cuando me regularon el auto, lo pusieron a punto, y le midieron las revoluciones con la misma maquina de gases. luego ajustaron con carga el carburador. si tu auto esta muy bajo en revoluciones cuando esta frio, eso lo regulas con el otro tornillo, el que regula las rpm en frio. me lo ajustaron en 1200, asi podia salir rapido y no esperar que se calentara por completo, luego se desactiva al pisar el pedal, cuando el auto ya esta caliente, ya que cuando lo hice yo lo deje bien acelarado para que calentara rapido, pero me recomendaron que no lo hiciera asi. con respecto al tacometro, no tengo instalado, pero tengo uno que instalare despues de cambiar la bobina, que esta muy vieja, y comprare la bosch, ademas la instalare mas arriba, para evitar el agua en el invierno.

sergioxolivos
lada
lada

Mensajes : 57
Puntos : 2799
Fecha de inscripción : 02/03/2010

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por PILON el Miér Jun 30, 2010 7:19 pm

Estimados tengo una consulta,mi volido el otro lo iva a hechar a andar y kuek sorpresa no encendio,al girtar encienden las luces del tablero pero al tratar de encenderlo suena un click y se apaga todo ahi voy hacia la bateria le muevo el cable de tierra y vuelve la energia pero al momento de tratar de encenderlo sucede lo mismo,la bateria es nueva,el motor de partida igual y el alternador le realice una limpieza profunda le cambie carbones,esto sucedio despues de la ultima lluvia no cacho que podre ser me esta volviendo loko el volido,ojala me pudiesen ayudar para solucionar el problema , bye bye
avatar
PILON
lada
lada

Mensajes : 54
Puntos : 2703
Fecha de inscripción : 24/05/2010
Edad : 44

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por fco_fut el Miér Jun 30, 2010 8:28 pm

el click que escuchas seguramente es el relé del motor de partida y del contacto... el del contacto está +- bajo del tablero y el del motor de partida está bajo el capot mirado de frente a la derecha del filtro de aire...

si se cierra el relé yo revisaría los cables que llegan al motor de partida... suponiendo que está nuevo el motor, puede que haya muerto algun cable.... revisa los contactos en los relé y si fue después de la lluvia... pegale una revisadita a la caja de fusibles quizas le entró agua y con la tierra hizo algún corte....

Esop revisa y cuenta como te fue.... si no anda habría que realizar otras pruebas para pillar la falla....

Saludos
FAR

fco_fut
MODERADOR
MODERADOR

Mensajes : 292
Puntos : 3082
Fecha de inscripción : 23/02/2010
Localización : Viña del Mar

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por fco_fut el Jue Jul 01, 2010 2:21 am

se me fue lo más importante....
puede que se te haya descargado por completo la batería nueva.... asi que prueba con una que estes seguro tiene carga suficiente como para hacer partir el auto.

Saludos.
FAR

fco_fut
MODERADOR
MODERADOR

Mensajes : 292
Puntos : 3082
Fecha de inscripción : 23/02/2010
Localización : Viña del Mar

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por Jeancillo el Jue Jul 01, 2010 9:03 am

Mmmm despues de analizar varias veces el problema q aqueja al amigo PILON, llegue a la siguiente conclusion, si das contacto y prende el panel y luego se apaga todo , uno puede ser un corto circuito ,dos los bornes de la bateria ¿estan nuevos?¿estan sulfatados?, porq al parecer por lo q comentaste no hacen bien contacto , lo otro luego q encienda el panel y cuando le des contacto a tu auto de la xapa, xequea a la entrada del motor de partida que tengas la alimentacion de 12(v) si la tienes puentea la entrada con el xasis del motor de partida , si arranca fijo es motor de partida , saludos y atento a tus inquietudes

Jeancillo
MODERADOR
MODERADOR

Mensajes : 707
Puntos : 3538
Fecha de inscripción : 19/02/2010

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por jotaxp el Jue Jul 01, 2010 8:39 pm

Verificar si te eniende la luz de bateria si no (Verifica que o este quemada o si la tiene yo tuve ese problema compre un samara con bateria nueva, duro 3 dias desde que lo compre nunca prendio la luz de bateria, lo lleve al electrico hicimos partir el auto midio voltaje en la bateria eran 12 Vol luego puentio desde + de la bateria a la caja reguladora y lista empezo a cargar, todo bien apagamso el motor y de nuevo 12 Vol, conclusion la caja reguladora de voltaje activa la carga del alternador usando la ampolleta piloto de la bateria (la cual nunca estuvo lo descubri sacando el tablero, tampoco tenia la de Check Engine)
.....
Volviendo al tema de fondo que era el problema de carga, yo tengo el mismo caso al enceder las luces, la calefa; las luces bajan de intencidad un poco pero al acelerar suben, el problema me parece que es la caja reguladora de voltaje de este samarin ya que es externa hoy comprar otra y les cuento como me va con este tema

Sds

Jorge
avatar
jotaxp
super vaz
super vaz

Mensajes : 219
Puntos : 2904
Fecha de inscripción : 28/05/2010
Edad : 52

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por Vazmania el Miér Ago 04, 2010 12:23 pm

Bueno después de tanto tiempo le hice mantención al Alternador y me llevé una grata sorpresa..... era el original y según mi viejo los carbones también, lo ke se notaba, así ke lo saké,saké los carbones ke bienen en una pieza y fuí a comprar la pieza..... no la encontré pero encontré los carbones, así ke a soldar y el problema de las luces del tester..... completamete solucionado..... con todo prendido, todas las luces, menos la de reversa para no pisar embrague y kitar el peso de la caja al motor (además el auto estaba adentro y me piteo el porton Smile ) el tester me marcaba con el electro prendido, más de 12 V, así ke yo cacho ke prueba superada y los corbones me costaron $500 BARATITO, BARATITO.

Ahí van las fotos.
avatar
Vazmania
autovaz lider
autovaz lider

Mensajes : 256
Puntos : 3054
Fecha de inscripción : 11/02/2010

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por Vazmania el Miér Ago 04, 2010 12:45 pm

avatar
Vazmania
autovaz lider
autovaz lider

Mensajes : 256
Puntos : 3054
Fecha de inscripción : 11/02/2010

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por Vazmania el Miér Ago 04, 2010 12:50 pm



avatar
Vazmania
autovaz lider
autovaz lider

Mensajes : 256
Puntos : 3054
Fecha de inscripción : 11/02/2010

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por Vazmania el Miér Ago 04, 2010 12:58 pm

Solo lo necesario y como todo mecánico autogestionado..... a trabajar al patio kgao de frío.



No estaba tan pal gato



avatar
Vazmania
autovaz lider
autovaz lider

Mensajes : 256
Puntos : 3054
Fecha de inscripción : 11/02/2010

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por Vazmania el Miér Ago 04, 2010 1:05 pm

Made in SLOVENIA de fábrica el roto. 15 años funcionando.



Una limpiadita nunca está de más.



avatar
Vazmania
autovaz lider
autovaz lider

Mensajes : 256
Puntos : 3054
Fecha de inscripción : 11/02/2010

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por Vazmania el Miér Ago 04, 2010 1:08 pm

No hay más fotos por falta de higiene.
También cambié correa y engracé.

Saludos.
avatar
Vazmania
autovaz lider
autovaz lider

Mensajes : 256
Puntos : 3054
Fecha de inscripción : 11/02/2010

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por filipus el Miér Ago 04, 2010 4:21 pm

hola vaz..excelentes fotos..y buenos datos los otros comentarios de todos.......fileton Very Happy ...oye cuando haga una mini reunio tienes k ir ...(obvio si estas en santiago..)
avatar
filipus
ADMINISTRADOR
ADMINISTRADOR

Mensajes : 8589
Puntos : 15026
Fecha de inscripción : 09/02/2010
Localización : CHILE CAPITAL

http://gimnasioencasa.foro-activo.es/

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por Vazmania el Jue Ago 05, 2010 9:15 am

De Santiago for ever
avatar
Vazmania
autovaz lider
autovaz lider

Mensajes : 256
Puntos : 3054
Fecha de inscripción : 11/02/2010

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por filipus el Vie Ago 06, 2010 12:10 am

vale...............................
avatar
filipus
ADMINISTRADOR
ADMINISTRADOR

Mensajes : 8589
Puntos : 15026
Fecha de inscripción : 09/02/2010
Localización : CHILE CAPITAL

http://gimnasioencasa.foro-activo.es/

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por jotaxp el Vie Ago 06, 2010 12:31 am

Disculpa por colgarme de este topic, pero filipus vi una foto con el carburador que tiene una parte donde por el agua del motor se controla la mariposa del carburador me puedes enviar el link

Sds
avatar
jotaxp
super vaz
super vaz

Mensajes : 219
Puntos : 2904
Fecha de inscripción : 28/05/2010
Edad : 52

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por filipus el Jue Ago 26, 2010 5:15 pm

jotaxp escribió:Disculpa por colgarme de este topic, pero filipus vi una foto con el carburador que tiene una parte donde por el agua del motor se controla la mariposa del carburador me puedes enviar el link

Sds

hola.jotaxp....................son tantos mensajes..los leo todos pero ahora...no alcanzo...
,mmmm......una foto...mmm..haber es esta?
avatar
filipus
ADMINISTRADOR
ADMINISTRADOR

Mensajes : 8589
Puntos : 15026
Fecha de inscripción : 09/02/2010
Localización : CHILE CAPITAL

http://gimnasioencasa.foro-activo.es/

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por jotaxp el Jue Ago 26, 2010 5:27 pm

Es otra de un carburador de catalítico, me parece que mostraban como se montaba en el samara

Sds
avatar
jotaxp
super vaz
super vaz

Mensajes : 219
Puntos : 2904
Fecha de inscripción : 28/05/2010
Edad : 52

Volver arriba Ir abajo

Re: problemas de carga en el auto de vazmania

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.